[Information] How do I secure Apache against the Bash Shellshock vulnerability?

by syatsuzuka

It was found that bash has critical vulnerability called “Shellshock”.
And there is informative posting to solve it for secure Apache server.

Stack Exchange – How do I secure Apache against the Bash Shellshock vulnerability?
http://security.stackexchange.com/questions/68146/how-do-i-secure-apache-against-the-bash-shellshock-vulnerability

Advertisements